Page MenuHomePhabricator

500 Internal Server Error (14:45경~)
Closed, DuplicatePublic

Description

위키 수정 중에 500 Internal Server Error 에러가 났습니다. 위키 수정이 문제가 된 것은 아니라 수정 중에 서버가 뻗은 것으로 추정됩니다.

500 Internal Server Error
nginx/1.4.6 (Ubuntu)

Event Timeline

yeokbo created this task.Dec 12 2015, 2:46 PM
yeokbo raised the priority of this task from to Needs Triage.
yeokbo updated the task description. (Show Details)
yeokbo added a project: 미디어위키.
yeokbo added a subscriber: yeokbo.
Restricted Application added a subscriber: revi. · View Herald TranscriptDec 12 2015, 2:46 PM

익명게시판 글에 따르면 정확한 시간은 14:37으로 보입니다. https://bbs.librewiki.net/anon/76535

revi closed this task as a duplicate of T115: MediaWiki internal error..Dec 12 2015, 3:26 PM
revi moved this task from Backlog to 완료 on the 미디어위키 board.Dec 19 2015, 8:27 PM